Outage on Command API

Incident Report for Conneqtech

Resolved

The outage has been resolved.
Posted May 09, 2022 - 09:14 CEST

Identified

At 9:00 AM we had a short outage on the Command API. We have identified the issue and are working on a solution.
Posted May 09, 2022 - 09:06 CEST
This incident affected: API's.